2
1
0

Patches 10.3.01.008 and 9.7.05.008 are withdrawn from the download server. This is due to a serious bug in these patches that causes corruption of components when they are exported to a zip file and then imported back in from that zip file with $ude. If you already have patch 008 installed, then you can still continue to use it, but be warned that using a zip file for export/import with $ude will severely corrupt your components.

We are investigating the cause of this problem and an update with our plan of action will follow here.


    CommentAdd your comment...

    1 answer

    1.  
      2
      1
      0

      The cause of the problem is found. The fix will become available in patches 10.3.01.009 and 9.7.05.009. If all goes well, the 009 patches will be released on December 27 or 28.

        CommentAdd your comment...